手机端
爱约信 广告招租
当前位置:爱约股 > 通达信 > 通达信合并即涨指标公式

通达信合并即涨指标公式

VAR0:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR3:=SMA(VAR0,3,1);
VAR1:=SMA(VAR3,4,1)-10;
VAR4:=(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR5:=SMA(VAR4,3,1);
VAR2:=SMA(VAR5,4,1)-90;
STICKLINE(REF(VAR1,1)<VAR1,VAR1,REF(VAR1,1),0.1,0),COLORRED;
{ 爱约股_通达信股票指标公式}
STICKLINE(REF(VAR1,1)>VAR1,VAR1,REF(VAR1,1),0.1,0),COLORGREEN;
STICKLINE(REF(VAR2,1)>VAR2,VAR2,REF(VAR2,1),0.1,0),COLORRED;
STICKLINE(REF(VAR2,1)<VAR2,VAR2,REF(VAR2,1),0.1,0),COLORGREEN;
中轴:0,COLORWHITE;

 

通达信合并即涨指标公式

分享至:

相关推荐