手机端
爱约信 广告招租
当前位置:爱约股 > 通达信 > 通达信放慢KDJ指标公式

通达信放慢KDJ指标公式

N:=9;M:=3;MM:=5;
RSV1:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
FASTK:=SMA(RSV1,M,1);
MK:SMA(FASTK,M,1),LINETHICK1,COLORMAGENTA;
MD:SMA(MK,MM,1),LINETHICK1,COLORYELLOW;
DRAWBAND(MK,RGB(250,0,0),MD,RGB(100,0,150));

 

通达信放慢KDJ指标公式

分享至:

相关推荐