手机端
当前位置:智股网 > 通达信 > 抄底的绝好指标通达信指标公式

抄底的绝好指标通达信指标公式

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),15,1)/SMA(MAX(LOW-VAR1,0),10,1)LINETHICK2;
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

LOWV:=LLV(LOW,6);
HIGHV:=HHV(HIGH,6);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,2);
短线1:EMA(RSV,2),COLORWHITE;
短线2:MA(短线1,2),COLORYELLOW;


当白线从下向上穿过黄线,且两者的交叉点小于35的时候,尾盘跟进。
此方法使用的前提是大盘先发出交叉,然后个股发生交叉,那样买的个股的准确率极高。

 

抄底的绝好指标(通达信)

 

抄底的绝好指标(通达信)的选股公式如下:

分享至:

相关推荐