手机端
当前位置:智股网 > 通达信 > 通达信个股方向线指标公式

通达信个股方向线指标公式

网: EMA(EMA(EMA(100*(CLOSE-LLV(LOW,33))/(HHV(HIGH,33)-LLV(LOW,33)),1),2),2);
之: EMA(网,5);
语:80;语1:50;
A:IF(网>=50,网,DRAWNULL),COLOR0000FF,LINETHICK6;
B:IF(之>=50,之,DRAWNULL),COLOR0000FF,LINETHICK2;
散:=EMA(EMA(EMA(EMA((WINNER(C*1.1)-WINNER(C*0.9)),1),2),2),2)*100,COLOR00FFFF,LINETHICK2;
{智股网-股票公式网站 }
空方筹码:EMA(EMA(EMA(EMA(散,1),2),2),2),COLORGRAY,LINETHICK2;

 

通达信个股方向线指标公式

 

通达信个股方向线指标公式的选股公式如下:

分享至:

相关推荐