手机端
爱约信 广告招租
当前位置:爱约股 > 通达信 > 通达信神秘买点指标公式

通达信神秘买点指标公式

出现信号后再耐心观察,待到分时线出现突破时跟进成功率就更高了。

SM01:=MA((2*C+H+L)/4,5);
SM02:=SM01*(200-102)/100;
SM03:=(1-7/100)*DMA(C,ABS((2*C+H+L)/4-MA(C,20))/MA(C,20));
{ 爱约股_通达信股票指标公式}
SM04:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
SM05:=3*SMA(SM04,3,1)-2*SMA(SMA(SM04,3,1),3,1);
SM06:=((H+L+C)/3-MA((H+L+C)/3,14))/(0.015*AVEDEV((H+L+C)/3,14));
SM07:=SM02<SM03&&SM05>REF(SM05,1)&&REF(SM05,1)<REF(SM05,2)&&SM06<-100&&SM06>REF(SM06,1);
STICKLINE(SM07,0,0.5,2,0),COLORYELLOW;
神秘买点:SM07,COLORRED,LINETHICK3;

 

通达信神秘买点指标公式

分享至:

相关推荐