手机端
爱约信 广告招租
当前位置:爱约股 > 通达信 > 通达信量线表达指标公式

通达信量线表达指标公式

虚拟量线突破动量线时,即刻介入;当虚拟量线与动量线距离扩大,且两者走平时考虑出局。

虚拟量:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL),COLORYELLOW,LINETHICK2;
动量:IF(REF(V,1)=HHV(V,15),REF(V,1),REF(REF(V,1),BARSLAST(REF(V,1)=HHV(V,15)))),COLORRED,LINETHICK3;
地量:IF(V=LLV(V,20),V,REF(V,BARSLAST(V=LLV(V,20)))),COLORBLUE;
{ 爱约股_通达信股票指标公式}
STICKLINE(虚拟量=地量 AND 地量<REF(地量,0),动量,地量,0,0),COLORGRAY;
IF(虚拟量=地量 AND 地量<REF(地量,1),地量,DRAWNULL),LINETHICK3,COLORRED;
DRAWICON(CROSS(虚拟量,动量),动量,1);

 

通达信量线表达指标公式

分享至:

相关推荐