手机端
爱约信 广告招租
当前位置:爱约股 > 通达信 > 通达信英雄天罗地网指标公式

通达信英雄天罗地网指标公式

VAR1:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
VAR2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;
VAR3:=SMA(VAR2,2,1);
{ 爱约股_通达信股票指标公式}
英雄:SMA(VAR3,2,1),COLORYELLOW,LINETHICK2;
天萝:100+(-ABS(VAR1)),COLORGREEN,LINETHICK2;
地网:ABS(VAR1),COLORMAGENTA,LINETHICK2;
牛熊分界:50,COLOR0BFFFF,POINTDOT;
弱:20,COLOR80FFFF,POINTDOT;
强:80,COLOR0BFFFF,POINTDOT;
DRAWTEXT(CROSS(英雄>=天萝,1),英雄,'◆'),LINETHICK4,COLORRED;

 

通达信英雄天罗地网指标公式

 

分享至:

相关推荐