手机端
爱约信 广告招租
当前位置:爱约股 > 通达信 > 通达信企稳向上选股指标公式

通达信企稳向上选股指标公式

EMA13:=EMA(C,13);
EMA34:=EMA(C,34);
EMA55:=EMA(C,55);
AR1:=EMA55>EMA34 AND EMA34>EMA13;
AR2:=BARSLAST((C-EMA13)/EMA13*100<-6);
AR3:=EMA13>=REF(EMA13,2);
AR4:=COUNT(CROSS(C,EMA13),AR2)=1;
AR5:=AR1 AND AR2 AND AR3 AND AR4;
企稳向上:AR5 AND FILTER(AR5,10);

 

通达信企稳向上选股指标公式

 

达信企稳向上选股指标公式选股公式如下:

分享至:

相关推荐