手机端
爱约信 广告招租
当前位置:爱约股 > 通达信 > 通达信均线超短买卖指标公式

通达信均线超短买卖指标公式

MA3:=MA(C,3);
MA5:MA(C,5);
MA10:MA(C,10);
MA30:=MA(C,30);
MA60:=MA(C,60);
A:=(MA3>=REF(MA3,1) AND REF(MA3,1)<REF(MA3,2) AND REF(MA3,2)<REF(MA3,3)
AND MA3<MA5 AND MA3<MA10 AND MA3<MA30 AND MA3<MA60 AND MA5<MA10 AND MA5<MA30
AND MA5<MA60 AND MA10<MA30 AND MA10<MA60 AND MA30<MA60
),COLORYELLOW;
DRAWICON(A,L,1),COLORYELLOW;
DRAWTEXT(CROSS(MA10,MA5),MA10,'S'),COLORGREEN;

 

通达信均线超短买卖指标公式

分享至:

相关推荐