手机端
爱约信 广告招租
当前位置:爱约股 > 通达信 > 通达信开天辟地指标公式

通达信开天辟地指标公式

VAR2:=(H+L+C*2)/4;
VAR3:=EMA(VAR2,7);
VAR4:=STD(VAR2,7);
VAR5:=(VAR2-VAR3)*100/VAR4;
VAR6:=EMA(VAR5,3);
地: (EMA(VAR6,5)+100)/2-3,COLORGREEN ;
天:HHV(地,3),COLORRED;
人间:50,COLORMAGENTA;
地面:20,COLORYELLOW;
天际:80,COLORCYAN;

 

通达信开天辟地指标公式

分享至:

相关推荐