手机端
爱约信 广告招租
当前位置:爱约股 > 通达信 > 通达信乾坤好主图指标公式

通达信乾坤好主图指标公式

乾坤好:HHV(EXPMEMA(OPEN,3),15),COLORLIBLUE,;
不作票:HHV(EXPMEMA(OPEN,3),50),COLORMAGENTA;
没黑马:EXPMEMA(OPEN,3),COLORGREEN,LINETHICK2;
金牛到:IF(没黑马>REF(MA(没黑马,3),1),没黑马,DRAWNULL),
COLORRED,LINETHICK2;
线上赢:MA(没黑马,13),COLORWHITE,LINETHICK2;
底线跑:MA(线上赢,34),COLORYELLOW,LINETHICK2;
作者八字财运好:MA(线上赢,34),COLORYELLOW,LINETHICK2;
乾坤:=MA(CLOSE,15),COLOR00FF00;
STICKLINE(C>=乾坤 AND C>=O,C,O,2.4,0),COLORWHITE;
STICKLINE(C>=乾坤 AND C>=O,H,L,0,0),COLORRED;
STICKLINE(C>=乾坤 AND C<O,C,O,2.4,1),COLORRED;
STICKLINE(C>=乾坤 AND C<O,O,H,0,0),COLORRED;
STICKLINE(C>=乾坤 AND C<O,C,L,0,0),COLORRED;
{ 爱约股_通达信股票指标公式}
STICKLINE(C<乾坤 AND C>O,C,O,2.4,0),COLORYELLOW;
STICKLINE(C<乾坤 AND C<=O,C,O,2.4,1),COLORGREEN;
STICKLINE(C<乾坤 AND C<=O,H,L,0,1),COLORGREEN;
STICKLINE(C<乾坤 AND C>O,C,H,0,1),COLORGREEN;
 

 

通达信乾坤好主图指标公式

分享至:

相关推荐