手机端
当前位置:智股网 > 通达信 > 通达信秒杀庄指标公式

通达信秒杀庄指标公式

1,COLORWHITE;
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR7:=IF(MA(CLOSE,34),1,0);
{ 智股网_通达信股票指标公式}
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/6800*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
吸筹:=VAR9;
A:=SUM(吸筹,1);
B:=HHV(A,2);
IF(A>=B,A,A<B),LINETHICK2,COLORRED;

 

通达信秒杀庄指标公式

分享至:

相关推荐