手机端
当前位置:智股网 > 通达信 > 通达信明月战神选股指标公式

通达信明月战神选股指标公式

腰线:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
KKA:=EMA(C-L,5);
顶线:=MA((C+REF(C,1)+REF(C,1))/3+KKA,5);
底线:=MA(REF(C,1)-KKA,5);
MA20:= MA(C,20);
{ 智股网_通达信股票指标公式}
RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
KK:=EMA(SMA(RG,3,1),2);
DD:=SMA(KK,3,1);
明月战神:腰线>O AND O>底线 AND C>顶线 AND C>MA20 AND C>腰线 AND CROSS(KK,DD),COLORGREEN;

 

通达信明月战神选股指标公式

分享至:

相关推荐