手机端
当前位置:智股网 > 公式技巧 > (白线上拐穿过黄线)处作一个大智慧预警买入公式

(白线上拐穿过黄线)处作一个大智慧预警买入公式

网友求助:

LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
WR1:100*(HHV(HIGH,30)-CLOSE)/(HHV(HIGH,30)-LLV(LOW,30));(

 

 

(白线上拐穿过黄线)处作一个大智慧预警买入公式

 

解答如下:

LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
WR1:=100*(HHV(HIGH,30)-CLOSE)/(HHV(HIGH,30)-LLV(LOW,30));
CROSS(RSI1,WR1);
 

分享至:

相关推荐